OpenWrt 및 교재 Q&A

Re: php5관련 질문입니다

페이지 정보

작성자 최고관리자 작성일18-01-23 13:25 조회886회 댓글0건

첨부파일

본문

ppt입니다.

 >
 >
 > 프로젝트로 블로그를 공유기에 올리려고 생각중에 있습니다
>
> 우선 블로그의 설치조건이 PHP4.3이상 apach1.3이상 Mysql3.23이상입니다
>
> 지금 php5를 먼저 올리려고 하는중입니다
>
> http://forum.openwrt.org/viewtopic.php?id=10330
>
> 이 페이지를 먼저 해보는 중인데 2번과
>
> 4번의 마지막부분인 " Enable lighttpd on boot with /etc/init.d/lighttpd enable "를 이해를 하지 못하였습니다
>
> 해결방법을 알려주세요...
 >
 >

댓글목록

등록된 댓글이 없습니다.